Bug 10143

Summary: Ошибка при установке trac-fcgi
Product: [Development] Sisyphus Reporter: Вячеслав Греча <slavutich@altlinux.org>
Component: tracAssignee: enp <enp@altlinux.org>
Status: CLOSED NOTABUG QA Contact: qa-sisyphus@altlinux.org
Severity: blocker    
Priority: P2 CC: antohami@altlinux.org, cas@altlinux.org, cow@altlinux.org, darktemplar@altlinux.org, enp@altlinux.org, evg@altlinux.org, george@altlinux.org, grenka@altlinux.org, imz@altlinux.org, lav@altlinux.org, mithraen@altlinux.org, nbr@altlinux.org, obirvalger@altlinux.org, qa_viy@altlinux.org, rider@altlinux.org, sem@altlinux.org, shaba@altlinux.org, sin@altlinux.org, slev@altlinux.org, vitty@altlinux.org, viy@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2006-10-16 16:41:46
$ sudo apt-get install trac-fcgi

.............

Следующие пакеты имеют неудовлетворенные зависимости:
  trac-fcgi: Требует: trac-spawn-fcgi но пакет не может быть установлен
E: Извините, `битые' пакеты

Такого пакета нету:
$ apt-cache search trac-spawn-fcgi
$

Видимо по следам #9327 появилось...
------- Comment #1 From 2007-06-07 12:39:43 -------
Не актуально.