Bug 10465

Summary: пересобрать firefox-switchproxy с firefox 2.0.0
Product: [Development] Sisyphus Reporter: Igor Zubkov <icesik@altlinux.org>
Component: firefox-switchproxyAssignee: Alexey Shabalin <shaba@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P2    
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2006-12-20 19:20:33
firefox-switchproxy:
 Зависит от: firefox (=1.5.0.7) но 2.0-alt2 установлен

Да и обновить можно. Уже 1.4.1 вышел.
------- Comment #1 From 2007-01-16 01:09:05 -------
в сизифе