Bug 10589

Summary: лишняя зависимость
Product: [Development] Sisyphus Reporter: Valery Inozemtsev <shrek@altlinux.org>
Component: libwmfAssignee: Valery Inozemtsev <shrek@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: blocker    
Priority: P2    
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2007-01-04 19:13:34
зачем прибивать рукими зависимость на libgtk+2 >= %gtk_version?
если она там и нужна, то для wmf-gtk-loader
------- Comment #1 From 2007-01-04 22:18:00 -------
fixed in alt3