Bug 11187

Summary: No compiled module for current version for openvz
Product: [Development] Sisyphus Reporter: nbr <nbr@altlinux.org>
Component: kernel-modules-spca5xx-ovz-smpAssignee: Sergey Vlasov <vsu@altlinux.org>
Status: CLOSED NOTABUG QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P2    
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2007-03-22 13:49:56
Please update the module kernel-modules-spca5xx-ovz-smp for current ovz kernel.
The module in sisyphus is obsolete.
------- Comment #1 From 2007-03-22 15:04:16 -------
Use kernel-modules-gspca-ovz-smp instead (spca5xx was renamed to gspca by its
upstream).