Bug 11743

Summary: [security] обновить libexif до 0.6.14
Product: [Development] Sisyphus Reporter: Igor Zubkov <icesik@altlinux.org>
Component: libexifAssignee: Michael Shigorin <mike@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: major    
Priority: P2 CC: ldv@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   
URL: http://sourceforge.net/tracker/index.php?func=detail&aid=1716196&group_id=12272&atid=112272

Description From 2007-05-11 20:04:45
libexif нужно обновить до 0.6.14. Подробности по ссылке.

Так же, его нужно будет обновить в бранче 4.0.
------- Comment #1 From 2007-05-15 01:45:35 -------
Я был во Львове; сегодня уже исправил и попросил положить и в бранч.
------- Comment #2 From 2007-05-15 14:26:38 -------
только в бранч 4.0 не забудьте положить...
------- Comment #3 From 2007-05-15 22:30:15 -------
done