Bug 12255

Summary: conflict with ddcprobe
Product: [Development] Sisyphus Reporter: Mike Lykov <combr@yandex.ru>
Component: ddcxinfo-knoppixAssignee: Michael Shigorin <mike@altlinux.org>
Status: CLOSED WONTFIX QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P2    
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2007-07-07 09:15:21
# apt-get install ddcxinfo-knoppix

file /usr/sbin/ddcprobe from install of ddcxinfo-knoppix-0.6-alt2 conflicts 
with file from package ddcprobe-2.0.3-alt1
E: Error while running transaction

как-то их разнести надо, а то пакеты разные (софт разный?) а одновременно 
установить нельзя
------- Comment #1 From 2007-07-09 12:24:13 -------
Думаю, можно просто выкинуть из сизифа за неактуальностью.  Написал запрос,
спасибо за напоминание.
------- Comment #2 From 2007-07-11 23:19:26 -------
письмо с просьбой переместить в obsolete видел.. наверно можно закрыть