Bug 14220

Summary: Пересобрать с новой libavformat.so.52
Product: [Development] Sisyphus Reporter: Konstantin Pavlov <thresh@altlinux.org>
Component: cmus-in-ffmpegAssignee: Eugene Vlasov <eugvv@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P2 CC: evg@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2008-01-29 01:56:52
п÷п╟п╨п╣я┌ п╥п╟п╡п╦я│п╦я┌ п╬я┌ compatibility-п©п╟п╨п╣я┌п╟ libavformat51.
п²п╣п╬п╠я┘п╬п╢п╦п╪п╬ п©п╣я─п╣я│п╬п╠я─п╟я┌я▄ я│ п╠п╬п╩п╣п╣ п╫п╬п╡п╬п╧
п╡п╣я─я│п╦п╣п╧.
------- Comment #1 From 2008-01-29 02:01:50 -------
Пакет зависит от compatibility-пакета libavformat51. Необходимо пересобрать с
более новой версией.
------- Comment #2 From 2008-02-09 10:32:16 -------
Исправлено в cmus-in-ffmpeg-2.2.0-alt2