Bug 3919

Summary: xmms-1.2.10-alt2 сворачивание
Product: [Development] Sisyphus Reporter: Dmitriy Porollo <spider@altlinux.ru>
Component: kdebase-wmAssignee: Nobody's working on this, feel free to take it <nobody@altlinux.org>
Status: CLOSED WORKSFORME QA Contact: qa-sisyphus@altlinux.org
Severity: critical    
Priority: P2    
Version: unstable   
Hardware: all   
OS: Linux   
URL: http://bugs.kde.org/show_bug.cgi?id=66868
Bug Depends on:    
Bug Blocks: 3459    

Description From 2004-04-02 10:39:42
при сорачивании главного окна при открытом плейлисте , главное окно
сворачивается,
а плейлист - нет.
------- Comment #1 From 2004-06-04 18:25:32 -------
*** Bug 3920 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2004-06-10 14:40:29 -------
Это проблема kwin:
http://tnsp.org/WHAT-NOT-TO.php#24
http://bugs.kde.org/show_bug.cgi?id=66868
http://webcvs.kde.org/cgi-bin/cvsweb.cgi/kdebase/kwin/client.cpp.diff?r1=1.418&r2=1.419
------- Comment #3 From 2004-06-10 16:27:35 -------
kdebase-3.2.3-alt1 :-) 
------- Comment #4 From 2004-06-16 15:52:59 -------
угу