Bug 4503

Summary: Про печать (ибо нет соотв. раздела)
Product: [Archive] ALT Linux 2.4 Reporter: inger@altlinux.org <inger@altlinux.org>
Component: drakxtoolsAssignee: Sergey Bolshakov <sbolshakov@altlinux.org>
Status: CLOSED FIXED QA Contact: Andrey Cherepanov <cas@altlinux.org>
Severity: blocker    
Priority: P2 CC: gns@altlinux.org
Version: 2.4   
Hardware: all   
OS: Linux   

Description From 2004-06-25 17:09:50
при попытке настроить принтер для печати на Windows машину я получил 
"samba3-client not found", принтер соответственно не настроился
------- Comment #1 From 2004-06-29 17:43:58 -------
fixed in cvs
------- Comment #2 From 2004-07-05 13:18:56 -------
*** Bug 4682 has been marked as a duplicate of this bug. ***
------- Comment #3 From 2008-02-15 18:43:19 -------
archiving