Bug 4830

Summary: Unresolved symbols
Product: [Development] Sisyphus Reporter: Andrey Brindeyev <andrey.brindeew@gmail.com>
Component: kernel-modules-cdfs-std-smpAssignee: Sergey Vlasov <vsu@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: blocker    
Priority: P1 CC: pilot@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   
Bug Depends on:    
Bug Blocks: 3459    

Description From 2004-07-19 17:28:04
depmod: *** Unresolved symbols in
/lib/modules/2.4.26-std-smp-alt5/kernel/drivers/block/cdfs.o

Ловлю стабильно после установки ALM2.4 Beta4
------- Comment #1 From 2004-07-19 17:47:34 -------
reassign
------- Comment #2 From 2004-10-18 22:57:18 -------
Исправлено в kernel-modules-cdfs-std-{up,smp}-2.6.3-alt4.1.
------- Comment #3 From 2004-10-23 15:09:01 -------
*** Bug 4975 has been marked as a duplicate of this bug. ***