Bug 5930

Summary: slapd initscript not adjusting environment for slapd
Product: [Development] Sisyphus Reporter: Dmitry Plotnikov <dmitry@sakhalin.ru>
Component: openldap-serversAssignee: Serge A. Volkov <vserge@altlinux.org>
Status: CLOSED DUPLICATE QA Contact: qa-sisyphus@altlinux.org
Severity: major    
Priority: P3 CC: imz@altlinux.org, klark@altlinux.org, ldv@altlinux.org, shaba@altlinux.org, slev@altlinux.org, vitty@altlinux.org, viy@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2005-01-23 09:14:28
openldap-servers_2.2.20 
slapd initscript не обновляет chroot окружение при старте
------- Comment #1 From 2005-02-20 21:42:40 -------
Эта проблема шире и описана в багрепорте #6132

*** This bug has been marked as a duplicate of 6132 ***