Bug 7659

Summary: firsttime script is required
Product: [Development] Sisyphus Reporter: Alexey Gladkov <legion@altlinux.ru>
Component: firefoxAssignee: Alexey Gladkov <legion@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: blocker    
Priority: P5 CC: sbolshakov@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   
Bug Depends on: 7574    
Bug Blocks:    

Description From 2005-08-12 17:29:01
Need to fix problems at the installation stage. 
We need handle DURING_INSTALL.
------- Comment #1 From 2005-08-17 19:34:37 -------
fixed in 1.0.6