Bug 7789

Summary: Хочу новую версию
Product: [Development] Sisyphus Reporter: Vitaly Lipatov <lav@altlinux.org>
Component: wgetAssignee: Michael Shigorin <mike@altlinux.org>
Status: CLOSED DUPLICATE QA Contact: qa-sisyphus@altlinux.org
Severity: minor    
Priority: P2 CC: stanv@altlinux.org, timonbl4@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2005-08-29 22:27:45
Нельзя ли собрать новую версию 
http://ftp.gnu.org/pub/gnu/wget/wget-1.10.1.tar.gz  
а то в текущей версии в переводе ужасно раздражающие ошибки 
типа "соедининие" :)
------- Comment #1 From 2005-08-29 23:48:13 -------
:~/RPM/SOURCES/wget> wget http://ftp.gnu.org/pub/gnu/wget/wget-1.10.1.tar.gz
:)
------- Comment #2 From 2005-08-30 00:45:01 -------
даже так :)

*** This bug has been marked as a duplicate of 7512 ***
------- Comment #3 From 2005-08-30 02:02:38 -------
Да, что-то я не догадался что у меня про ошибки :)