Bug 16540

Summary: CVE-2008-2935, CVE-2008-1767
Product: [Development] Sisyphus Reporter: Konstantin Pavlov <thresh@altlinux.org>
Component: libxsltAssignee: at@altlinux.org <at@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: major    
Priority: P2 CC: ldv@altlinux.org, php-coder@altlinux.org, vseleznv@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2008-08-04 10:59:53
Please fix CVEs in Sisyphus; should probably be backported to stable branches
as well.

------- Comment #1 From 2009-03-26 16:49:05 -------
Должно быть исправлено в 1.1.24-alt1
------- Comment #2 From 2009-03-26 16:52:46 -------