Bug 25133

Summary: Обновить версию
Product: [Development] Sisyphus Reporter: Vasyĺ V. Vercynśkyj <fuckel@ukr.net>
Component: eGroupWareAssignee: solo <solo@altlinux.org>
Status: CLOSED DUPLICATE QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P3 CC: gray_graff@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2011-02-22 18:07:18
Просьба обновить версию до 1.8.
http://www.egroupware.org/news?category_id=95&item=103
------- Comment #1 From 2011-02-22 20:34:31 -------
есть уже бага

*** This bug has been marked as a duplicate of bug 24933 ***