Bug 7372

Summary: need rebuild with new version of libfuse
Product: [Development] Sisyphus Reporter: Eugene Ostapets <eostapets@gmail.com>
Component: encfsAssignee: Denis Smirnov <mithraen@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P2    
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2005-07-15 10:56:09
Помогает простая пересборка :)
Нужно думать в сторону автоматизации пересборки пакетов основаных на c++ коде
при изменении версии библиотеки...
------- Comment #1 From 2005-08-14 18:29:30 -------
Это было давно пересобрано.
------- Comment #2 From 2005-08-14 20:12:50 -------
А бага давно была повешена... :)