Bug 10573 - Ключа -с у groupadd нет :(
: Ключа -с у groupadd нет :(
Status: CLOSED DUPLICATE of bug 10436
: Sisyphus
(All bugs in Sisyphus/ivman)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-12-29 14:58 by
Modified: 2007-03-16 23:52 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-12-29 14:58:23
В спеке : 
%pre
/usr/sbin/groupadd -c "Ivman monitor" ivman || :

Ключа -с у groupadd нет :(

/usr/sbin/useradd -c "Ivman monitor" -d /dev/null \
 -s /dev/null -r -g ivman ivman 2> /dev/null || :
------- Comment #1 From 2006-12-30 12:23:43 -------

*** This bug has been marked as a duplicate of 10436 ***