Bug 10708 - ошибка во время обновления
: ошибка во время обновления
Status: CLOSED WORKSFORME
: Sisyphus
(All bugs in Sisyphus/nvidia_glx_common)
: unstable
: all Linux
: P2 critical
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-01-25 09:49 by
Modified: 2007-04-06 16:06 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-01-25 09:49:58
73: nvidia_glx_common        ########################################### [ 92%]
nvidia: set version to 1.0.9746 because read from
/lib/modules/2.6.18-std-smp-alt3/.versions/nvidia failed.
nvidia: failed to unlink /etc/X11/lib_nvidia/nvidia.xinf: No such file or directory
------- Comment #1 From 2007-01-25 13:54:03 -------
это нормально