Bug 12679 - php5-eaccelerator в дистре ALT Linux Server 4.01 не совместим с версией php5
: php5-eaccelerator в дистре ALT Linux Server 4.01 не совместим с версией php5
Status: CLOSED DUPLICATE of bug 16970
: Branch 4.0
(All bugs in Branch 4.0/php5-eaccelerator)
: 4.0
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-09-04 10:32 by
Modified: 2010-02-19 15:13 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-09-04 10:32:13
пакет php5-eaccelerator-0.9.5-alt4 не совместим с версией php.

[root@t1000 templ]# rpm -ql php5-eaccelerator-0.9.5-alt4
/usr/lib/php/5.2.1/extensions/eaccelerator.so
/usr/share/php/5.2.1/extconf/eaccelerator
/usr/share/php/5.2.1/extconf/eaccelerator/config
/usr/share/php/5.2.1/extconf/eaccelerator/params
/var/cache/eaccelerator

версия php5 дистрибутива: 5.2.2
------- Comment #1 From 2008-06-13 12:59:26 -------
*** This bug has been confirmed by popular vote. ***
------- Comment #2 From 2010-02-19 15:13:48 -------
Это дубликат баги 16970, которая уже закрыта.

*** This bug has been marked as a duplicate of bug 16970 ***