Bug 1268 - Old version
: Old version
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libsndfile)
: unstable
: all Linux
: P5 critical
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-09-17 04:42 by
Modified: 2003-11-05 12:55 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-09-17 04:42:40
Old version
---

---
muse package from Sisyphus requires libsndfile >= 1.0.0
------- Comment #1 From 2002-12-23 14:54:55 -------
ничего похожего не заметил
------- Comment #2 From 2002-12-23 14:54:55 -------
ничего похожего не заметил