Bug 14152 - Добавить зависимость от xfce-mcs-plugins
: Добавить зависимость от xfce-mcs-plugins
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/xfce4-minimal)
: unstable
: all Linux
: P1 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-01-24 14:29 by
Modified: 2009-06-18 16:55 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-01-24 14:29:14
Просьба добавить requires xfce-mcs-plugins. Без них XFCE совершенно не пригоден
для использования.
------- Comment #1 From 2009-06-18 16:55:27 -------
Уже не актуально для Xfce 4.6.