Bug 15115 - Прошу перенести в branch 4.0 пакеты fglrx
: Прошу перенести в branch 4.0 пакеты fglrx
Status: CLOSED DUPLICATE of bug 15082
: Package transfer
(All bugs in Package transfer/branch/4.0)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
:
: 15075 15140
  Show dependency tree
 
Reported: 2008-03-27 11:41 by
Modified: 2008-04-17 19:24 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-03-27 11:41:58
kernel-modules-fglrx-std-smp
fglrx_glx
fglrx-tools
------- Comment #1 From 2008-03-30 03:15:00 -------

*** This bug has been marked as a duplicate of 15082 ***