Bug 34272 - /usr/sbin/br2684ctl входит в linux-atm - пакет br2684ctl надо удалить
: /usr/sbin/br2684ctl входит в linux-atm - пакет br2684ctl надо удалить
Status: NEW
: Sisyphus
(All bugs in Sisyphus/br2684ctl)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2017-12-02 23:45 by
Modified: 2017-12-02 23:45 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2017-12-02 23:45:02
пакет br2684ctl версия 20040226 протухла, 13 летней давности, а утилита
/usr/sbin/br2684ctl входит в linux-atm - 

/usr/sbin/br2684ctl br2684ctl
/usr/sbin/br2684ctl linux-atm

пакет br2684ctl надо удалить

acl:
br2684ctl       naf