Bug 3651 - Wrong Requires: kdebase?
: Wrong Requires: kdebase?
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/sim)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-02-09 20:21 by
Modified: 2005-07-13 15:45 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-02-09 20:21:09
kdebase - пустой пакет, в рез-те sim требует в т.ч. kdebase-kdeprint.
------- Comment #1 From 2004-03-19 12:44:30 -------
Fixed in 0.9.3-alt2
------- Comment #2 From 2005-04-20 22:23:15 -------
сто лет как не актуально