Bug 3809 - scribus-1.1.2-alt1 перевод
: scribus-1.1.2-alt1 перевод
Status: CLOSED DUPLICATE of bug 3635
: Sisyphus
(All bugs in Sisyphus/scribus)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-03-10 14:24 by
Modified: 2005-09-18 14:20 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-03-10 14:24:24
Файл-Новый
в окне не переведено : "Fist page number",Autom.Text Frames

В заголовке главного окна - ?????????. 
Также не полостью переведены настройки программы.
------- Comment #1 From 2005-09-18 14:20:25 -------

*** This bug has been marked as a duplicate of 3635 ***