Bug 3464

Summary: rpm: new version
Product: [Development] Sisyphus Reporter: Dmitry V. Levin <ldv@altlinux.org>
Component: rpmAssignee: Gleb F-Malinovskiy <glebfm@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: enhancement    
Priority: P2 CC: at@altlinux.org, imz@altlinux.org, ldv@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   
Bug Depends on:    
Bug Blocks: 3459, 3517    

Description From 2004-01-11 16:38:08
Upgrade from 4.0.4 to 4.0.5 is necessary to remove libdb4.0 from Sisyphus.
------- Comment #1 From 2004-03-01 13:43:56 -------
Done rpm-4.0.4-alt35