Bug 10506

Summary: /usr/include/ruby не принадлежит ни одному из пакетов
Product: [Development] Sisyphus Reporter: Vitaly Lipatov <lav@altlinux.org>
Component: libruby-develAssignee: nbr <nbr@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P2 CC: cas@altlinux.org, imz@altlinux.org, led@altlinux.org, mike@altlinux.org, rider@altlinux.org, stalker@altlinux.org, stanv@altlinux.org, timonbl4@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2006-12-24 15:59:22
предупреждение: файл /usr/include/ruby не принадлежит ни одному из пакетов
> > пакет(ы), чьи файлы в нём: 
libruby-devel-1.8.5-alt3
------- Comment #1 From 2006-12-28 03:14:40 -------
kas@ вообще живой?
------- Comment #2 From 2007-01-11 20:56:24 -------
(In reply to comment #1)
> kas@ вообще живой?
Пофикшено в 1.8.5-alt4
Извиняюсь за задержку - сессичные. ;)