Bug 13965

Summary: [M40] ppp-common-0.4.2-alt1
Product: [Archive] Package transfer Reporter: Michael Shigorin <mike@altlinux.org>
Component: branch/4.0Assignee: Dmitry V. Levin <ldv@altlinux.org>
Status: CLOSED FIXED QA Contact: Andrey Cherepanov <cas@altlinux.org>
Severity: normal    
Priority: P2 CC: boyarsh@altlinux.org, hiddenman@altlinux.org, sbolshakov@altlinux.org, vvk@altlinux.org
Version: unspecified   
Hardware: all   
OS: Linux   

Description From 2008-01-10 16:46:52
Просьба обеспечить наличие в 4.0/branch и updates/4.0 наличие сборок:
ppp-common-0.4.2-alt1
ppp-2.4.4-alt10
по причине множественных исправлений, в т.ч. по части обновления resolv.conf и
запуска update_chrooted.  Сборки проверялись также hiddenman@ и vvk@ и
насколько
известно -- регрессов в функциональности нет.
------- Comment #1 From 2008-01-11 03:28:16 -------
done
------- Comment #2 From 2008-01-15 16:46:55 -------
*** Bug 14014 has been marked as a duplicate of this bug. ***