Bug 15258

Summary: Пакет pyneighborhood не находится в разделе Branch 4.0 багзиллы
Product: [Infrastructure] Infrastructure Reporter: ruslandh <ruslandh@altlinux.org>
Component: bugzilla.altlinux.orgAssignee: Mikhail Gusarov <dottedmag@altlinux.org>
Status: CLOSED FIXED QA Contact: Mikhail Gusarov <dottedmag@altlinux.org>
Severity: normal    
Priority: P2    
Version: unspecified   
Hardware: all   
OS: Linux   

Description From 2008-04-07 17:39:27
Пакет pyneighborhood не находится в разделе Branch 4.0 багзиллы. Хотя он есть в 
самом branch.

PS можно-ли как-нибудь посмотреть список пакетов, которые есть в багзиле не 
пытаясь завести новый баг ?
------- Comment #1 From 2008-04-08 21:50:21 -------
Пофикшено. Это пока что вручную.

Смотреть список компонентов нельзя, было давно оторвано, ибо багзилла проседает 
неплохо на таком количестве компонентов. Что-нибудь придумаю. Проблему знаю.