Bug 15840

Summary: .la files should not be packaged
Product: [Development] Sisyphus Reporter: Alexey Rusakov <ktirf@altlinux.org>
Component: NetworkManagerAssignee: Mikhail Efremov <sem@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P4    
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2008-05-30 10:15:59
Файлы с расширением .la в ALT Linux не нужны.
------- Comment #1 From 2008-05-30 15:20:42 -------
Уберу.
------- Comment #2 From 2008-07-22 16:06:28 -------
fixed in NetworkManager-0.7.0-alt3.svn20080722