Bug 16101

Summary: module saa7134 absence
Product: [Development] Sisyphus Reporter: Andrew G. Klepcha <andrew.klepcha@gmail.com>
Component: kernel-image-std-defAssignee: Anton V. Boyarshinov <boyarsh@altlinux.org>
Status: CLOSED NOTABUG QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P2 CC: glebfm@altlinux.org, kernelbot@altlinux.org, lav@altlinux.org, ldv@altlinux.org, mike@altlinux.org, mithraen@altlinux.org, rider@altlinux.org, sbolshakov@altlinux.org, shrek@altlinux.org, sin@altlinux.org, vitty@altlinux.org, vsu@altlinux.org, vt@altlinux.org, zerg@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2008-06-19 21:42:54
kernel module saa7134 not present in 2.6.25-alt1 and 2.6.25-alt1 builds
------- Comment #1 From 2008-06-19 21:44:46 -------
2.6.25-alt1 and 2.6.25-alt2 builds
------- Comment #2 From 2008-06-23 15:36:39 -------
Потому что этот модуль есть в пакете kernel-modules-v4l-std-def
------- Comment #3 From 2008-10-06 10:23:57 -------
*** Bug 17443 has been marked as a duplicate of this bug. ***