Bug 26713

Summary: Не могу пересобрать с новым libxine
Product: [Distributions] Branch p6 Reporter: Sergey V Turchin <zerg@altlinux.org>
Component: vdrAssignee: Andrey Cherepanov <cas@altlinux.org>
Status: CLOSED WONTFIX QA Contact: QA p6 <qa-p6@altlinux.org>
Severity: normal    
Priority: P3 CC: grenka@basealt.ru, ldv@altlinux.org, sbolshakov@altlinux.org
Version: не указана   
Hardware: all   
OS: Linux   

Description From 2011-12-15 15:27:11
vdr требует пересборки с новым libxine, но я не могу это сделать, т.к. в gears
нет тега 1.7.18-alt1
------- Comment #1 From 2011-12-15 15:27:51 -------
http://git.altlinux.org/tasks/60118/logs/events.1.1.log
------- Comment #2 From 2018-03-12 19:33:29 -------
Закрываю баг, так как не актуален.