Bug 33060

Summary: Не совместим c текущей версией QT5
Product: [Development] Sisyphus Reporter: Владимир Диденко <vladimir.didenko@gmail.com>
Component: qt5gtk2Assignee: ruslandh <ruslandh@altlinux.org>
Status: NEW QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P3    
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2017-01-30 15:03:46
При установке пакета в систему qt5 приложения (например, Virtualbox) начинает
падать на старте с сообщением

Qt FATAL: Cannot mix incompatible Qt library (version 0x50601) with this
library (version 0x50701)