Bug 4916

Summary: Дистрибутив не содержит нужной версии драйвера nvidia
Product: [Development] Sisyphus Reporter: Artem K. Jouravsky <tema@sema.ru>
Component: kernel-modules-nvidia-std26-upAssignee: Anton Farygin <rider@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P2    
Version: unstable   
Hardware: all   
OS: Linux   
Bug Depends on:    
Bug Blocks: 3459    

Description From 2004-08-02 00:33:54
20040728 (последняя бета) содержит драйверы nvidia разных версий для ядер 2.4 и
2.6; при этом версия nvidia_glx_1.0.5336 для драйвера под ядро 2.6 отсутствует.
------- Comment #1 From 2004-08-02 14:43:47 -------
перевешиваю на Инсталлер 
------- Comment #2 From 2004-08-02 15:53:22 -------
Ожидается обновление модулей для 2.6 до версии 6106
------- Comment #3 From 2004-10-20 22:51:55 -------
давно исправлено.