Bug 50549
| Summary: | Служба iptables или ip6tables не запускается при включении | ||
|---|---|---|---|
| Product: | Branch p10 | Reporter: | Корытов Иван <boot.efi> |
| Component: | iptables | Assignee: | Dmitry V. Levin <ldv> |
| Status: | NEW --- | QA Contact: | qa-p10 <qa-p10> |
| Severity: | normal | ||
| Priority: | P5 | CC: | fomchenkovsv, ldv |
| Version: | не указана | ||
| Hardware: | x86_64 | ||
| OS: | Linux | ||
Ошибка воспроизвелась на ALT Server 10.2 с обновлением до актуального на 08.06.2024 состояния P10. Проверялось на Sisyphus, ошибка не воспроизвелась Результат проверки актуальности Состояние: В p10 iptables-1.8.7 гонка общего lock при старте iptables и ip6tables. На Sisyphus ошибка не воспроизводилась; сейчас iptables-1.8.13. Рекомендация: в Сизифе бага нет. Оставить открытым в Branch p10. |

Description
Корытов Иван 2024-06-05 15:47:24 MSK