Bug 9438

Summary: Missing dep on g-wrap?
Product: [Development] Sisyphus Reporter: avm <avm@altlinux.org>
Component: gnucashAssignee: Andrey Cherepanov <cas@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P2    
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2006-04-20 15:01:13
Свежий gnucash после установки ругался при запуске:

$ gnucash
ERROR: no code for module (g-wrap gw-wct)

И не запускался. После "apt-get install g-wrap" -- работает.
------- Comment #1 From 2006-04-21 00:23:30 -------
спасибо, будет исправлено в след. сборке (>2.0-alt0.1svn20060414)