Bug 10309 - в x86_64 в mod_ruby.conf должно быть lib64
: в x86_64 в mod_ruby.conf должно быть lib64
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/mod_ruby)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-11-23 12:18 by
Modified: 2012-03-16 13:58 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-11-23 12:18:20

    
------- Comment #1 From 2006-11-24 11:58:07 -------
Помнится, Антон говорил, что eruby/mod_ruby ему уже неинтересны.  "Вам есть что
сказать?" ;-)
------- Comment #2 From 2006-11-24 12:07:55 -------
(In reply to comment #1)
> Помнится, Антон говорил, что eruby/mod_ruby ему уже неинтересны.  "Вам есть что
> сказать?" ;-)

Мне пока сказать нечего по причинам 1) еще не в тиме 2) не использую я раби
вообще (поставил чтобы посмотреть спек для апачьего мода).
Вообще я так понимаю что длч x86_64 тут надо ручками просто менять на lib64 в
спеке. 
------- Comment #3 From 2007-04-05 16:32:14 -------
Пусть висит для тех, кто займётся.
------- Comment #4 From 2009-05-06 21:27:24 -------
Пакет выпилен.