Bug 10344 - gettext >= 0.15 required
: gettext >= 0.15 required
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gettext)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-11-29 18:13 by
Modified: 2008-02-15 21:56 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-11-29 18:13:32
gettext >= 0.15 required for gnupg-2.0.1
------- Comment #1 From 2006-12-01 02:58:45 -------
Я не могу менять toolchain непосредственно перед фризом и во время фриза.
Поэтому вешать баги про новый gettext и autotools не имеет смысла:
забыть про них всё равно не получится, и собрать тоже не выйдет.
------- Comment #2 From 2008-02-15 21:56:03 -------
Фриз окончен!
------- Comment #3 From 2008-02-15 21:56:31 -------
И gettext тоже уже есть.