Bug 10718 - Не определяется драйвер speedstep-centrino для Pentium-M Dothan
: Не определяется драйвер speedstep-centrino для Pentium-M Dothan
Status: CLOSED DUPLICATE of bug 10716
: Sisyphus
(All bugs in Sisyphus/hwdatabase)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-01-27 12:32 by
Modified: 2007-04-22 19:17 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-01-27 12:32:18
# cpuscan -p
Recommended driver     ID Description
------------------     -- -----------
/sys/cpu/0/     ?cpufreq=yes:+driver    acpi
/sys/cpu/0/     bogomips:1198.31
/sys/cpu/0/     brandid:16
/sys/cpu/0/     cache size:2048 KB
/sys/cpu/0/     classpath:101:03
/sys/cpu/0/     coma_bug:no
/sys/cpu/0/     cpu MHz:600.000
/sys/cpu/0/     cpu family:6
/sys/cpu/0/     cpufreq:yes
/sys/cpu/0/     cpuid level:2
/sys/cpu/0/     device:Intel(R) Pentium(R) M processor 1.60GHz
/sys/cpu/0/     driver:acpi
/sys/cpu/0/     f00f_bug:no
/sys/cpu/0/     fdiv_bug:no
/sys/cpu/0/     flags:fpu vme de pse tsc msr pae mce cx8 apic sep mtrr pge mca
cmov pat clflush dts acpi mmx fxsr sse sse2 ss tm pbe up est tm2
/sys/cpu/0/     fpu:yes
/sys/cpu/0/     fpu_exception:yes
/sys/cpu/0/     hlt_bug:no
/sys/cpu/0/     hwid:0C5D4DCA69779CC5
/sys/cpu/0/     microcode:0000000000000020
/sys/cpu/0/     model:d
/sys/cpu/0/     name:Pentium M (Dothan)
/sys/cpu/0/     processor:0
/sys/cpu/0/     stepping:8
/sys/cpu/0/     vendor_id:GenuineIntel
/sys/cpu/0/     wp:yes
------- Comment #1 From 2007-01-29 10:35:58 -------

*** This bug has been marked as a duplicate of 10716 ***