Bug 12317 - mozilla-plugin-adobe-flash 9.0.48.0
: mozilla-plugin-adobe-flash 9.0.48.0
Status: CLOSED FIXED
: ALT Linux Desktop
(All bugs in ALT Linux Desktop/bugs)
: snapshot
: all Linux
: P2 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-07-12 17:30 by
Modified: 2008-07-03 10:21 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-07-12 17:30:06
Отправил в OUT mozilla-plugin-adobe-flash-9.0.48.0
Там обновление по безопасности
------- Comment #1 From 2007-07-13 15:46:23 -------
added