Bug 1536 - установка perl-Digest-MD5 требует удаления пол-системы.
: установка perl-Digest-MD5 требует удаления пол-системы.
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/perl-Digest-MD5)
: unstable
: all Linux
: P3 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-11-08 11:17 by
Modified: 2003-08-25 15:18 (History)


Attachments
0001536-perl-Digest-MD5.gz (1.91 KB, application/gzip)
2002-11-08 11:17, Aleksandr Blokhin
no flags Details


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-11-08 11:17:29
подробный вывод от apt-get install в аттаче
---

---

------- Comment #1 From 2002-12-19 16:24:59 -------
perl-MD5  теперь в составе perl-5.8.0
------- Comment #2 From 2002-12-19 16:24:59 -------
perl-MD5  теперь в составе perl-5.8.0