Bug 2104 - perl-module requires
: perl-module requires
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/loganalyzer)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-01-30 09:27 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-01-30 09:27:30
Для успешной работы модулей squid и postfix требуется наличие в системе
следующих модулей perl (пакетов):
perl-DBI
perl-URI
perl-DB_File
Неплохо бы включить их в \"Requires:\" loganalyzer-a.
---

---
------- Comment #1 From 2004-05-05 16:07:11 -------
нет такого пакета