Bug 23253 - обновить в 5.1
: обновить в 5.1
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/polkit)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2010-03-30 16:58 by
Modified: 2010-05-11 14:16 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2010-03-30 16:58:35
Если возможно, для KDE4 необходимо обновить polkit и libeggdbus в 5.1

Или дай acl, сам обновлю
------- Comment #1 From 2010-03-30 22:19:53 -------
добавил
------- Comment #2 From 2010-03-31 15:46:47 -------
А к libeggdbus?
------- Comment #3 From 2010-05-11 14:16:00 -------
я обновил