Bug 24267 - Обновить пакет dvd-slideshow
: Обновить пакет dvd-slideshow
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/dvd-slideshow)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2010-10-11 09:45 by
Modified: 2010-10-25 09:52 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2010-10-11 09:45:37
Необходимо пересобрать пакет dvd-slideshow.
В репозитарии лежит версия 0.8.0, а уже есть 0.8.2.
Прошу собрать пакет, поскольку по сравнению с версией 0.8.0, есть существенные
исправления.
------- Comment #1 From 2010-10-11 09:53:12 -------
... и убрать из зависимостей
ImageMagick-doc 6.6.3.10-alt1 [1907kB]
------- Comment #2 From 2010-10-14 15:00:49 -------
 OK: dvd-slideshow: @nobody
 Простите, не заинтересован более в этом.. эм. пакете.
------- Comment #3 From 2010-10-25 09:52:11 -------
dvd-slideshow-0.8.2.2-alt1 -> sisyphus:

* Mon Oct 25 2010 Ildar Mulyukov <ildar@altlinux> 0.8.2.2-alt1
- new version (closes: #24267)
- fix requires