Bug 29526 - Не работает - требуется обновление до актуальной версии
: Не работает - требуется обновление до актуальной версии
Status: NEW
: Branch p6
(All bugs in Branch p6/xfce4-weather-plugin)
: не указана
: all Linux
: P3 normal
Assigned To:
:
: http://goodies.xfce.org/projects/pane...
:
:
:
  Show dependency tree
 
Reported: 2013-10-26 00:55 by
Modified: 2013-10-26 00:55 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-10-26 00:55:47
Несколько дней назад этот апплет полностью отказал - не может получить данные.
На оффсайте нашелся ответ:
=======================
Attention: Please update to 0.8.3. Versions older than 0.8.0 no longer work
(bug #8105), and all earlier 0.8.x versions have problems with the search
dialog (bug #9636) and are no longer supported.
=======================
Прошу обновить этот апплет либо взять у меня
(http://git.altlinux.org/people/drool/packages/xfce4-weather-plugin.git) уже
готовое.