Bug 31126 - Qt5.5
: Qt5.5
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libqt5-core)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2015-07-04 20:14 by
Modified: 2017-12-12 22:57 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2015-07-04 20:14:51
Не могли бы Вы обновить версию пакета qt5 до qt5.5 - в нём появился новый
компонент qt3d, который хотелось бы применить в разработке.
------- Comment #1 From 2015-07-04 23:20:17 -------
Запросы на обновление назначаются на сами пакеты в Sisyphus.
------- Comment #2 From 2015-07-06 14:51:37 -------
Обновлю.
------- Comment #3 From 2017-12-12 22:57:12 -------
В Сизифе 5.9.3