Bug 32965 - Голос не совместим с festival 2.0.95-alt4.1
: Голос не совместим с festival 2.0.95-alt4.1
Status: NEW
: Sisyphus
(All bugs in Sisyphus/festvox_nitech_us_slt_arctic_hts)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2017-01-03 20:41 by
Modified: 2017-02-01 17:13 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2017-01-03 20:41:12
festival> (voice_nitech_us_awb_arctic_hts )
nitech_us_awb_arctic_hts
festival> (SayText '"Easy-peasy, ooh, so breezy.")

Error: HTS_Model_load_pdf: Failed to load header of pdfs.

Пишут, что проблема решается обновлением этой группы голосов.
https://ubuntuforums.org/showthread.php?t=751169&page=12&p=9992527#post9992527
------- Comment #1 From 2017-02-01 17:13:20 -------
помню, только все руки не доходят.