Bug 3787 - Old version in sisyphus
: Old version in sisyphus
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/TORCS)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-03-04 14:14 by
Modified: 2006-01-24 14:08 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-03-04 14:14:27
Please update TORCS to v. 1.2.2
------- Comment #1 From 2005-07-22 17:40:28 -------
please, update TORCS to 1.2.3
------- Comment #2 From 2005-10-20 17:01:28 -------
свежий TORCS лежит в Дедале. Как только я его дотестирую, волью в Сизиф.
------- Comment #3 From 2005-12-28 10:47:19 -------
Обновлено до 1.2.4