Bug 4349 - Может стоит обновить?
: Может стоит обновить?
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/prawda)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-06-13 01:20 by
Modified: 2008-06-13 12:16 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-06-13 01:20:40
Текущая версия (0.1.1) Правды в Сизифе ОЧЕНЬ падучая. Может стоит обновить её 
до последней (0.2.0) версии. Даже если падать меньше не будет, то может хотябы 
из-за того, что автор обещает в ней гораздо более качественный перевод
------- Comment #1 From 2004-06-18 21:23:05 -------
Было бы неплохо обновить 
и ещё перенести в раздел меню 
Applications/Text tools, 
Пока у нас не появился спец. пункт для словарей и переводчиков 
------- Comment #2 From 2006-09-28 01:47:39 -------
Серёж, думаю, можно попросить incoming@ передать пакет -- неприятная бага
открыта, а последняя сборка oes@ была почти три года тому.
------- Comment #3 From 2006-09-28 13:43:14 -------
(In reply to comment #2)
> Серёж, думаю, можно попросить incoming@ передать пакет -- неприятная бага
> открыта, а последняя сборка oes@ была почти три года тому.

По факту, все пакеты oes@ скрытые orphaned.
------- Comment #4 From 2006-12-17 17:23:16 -------
именно
------- Comment #5 From 2007-01-01 20:37:10 -------
исправлено в  prawda-0.4.1-alt0.1, но предстоит ещё большая-большая работа :)