Bug 4682 - printerdrake требует samba3-client
: printerdrake требует samba3-client
Status: CLOSED DUPLICATE of bug 4503
: ALT Linux 2.4
(All bugs in ALT Linux 2.4/drakxtools)
: 2.4
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-07-05 13:08 by
Modified: 2008-02-15 18:43 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-07-05 13:08:43
printerdrake отказывается настраивать smb-принтер, не находит samba3-client 
(пакет в сизифе давно называется просто samba-client) 

Steps to Reproduce:
1.при выборе пакетов отключаем samba-client 
2.выюираем принтер smb 
3.вводим ip, netbiosname, нажимаем ок. 
Actual Results:  
вылетает со словами - не найден samba3-client
------- Comment #1 From 2004-07-05 13:18:56 -------

*** This bug has been marked as a duplicate of 4503 ***
------- Comment #2 From 2008-02-15 18:43:13 -------
archiving